IP Address-List Youtube Terbaru 2016

Youtube lambat atau buffer, ternyata youtube.com mempunyai IP Address list Youtube Baru, yang belum terdaftar di dalam router mikrotik. Hal ini menyebabkan akses youtube masuk ke dalam akses internasional.
Gejalanya yang pertama ketika akses youtube buffer atau lambat, apabila dilihat di Queue List akses youtube masuk ke akses Internasional, Total akses Internasional melebihi limite yang tidak wajar, tidak sesuai limite akses Internasional yang kita miliki, akses pada parent youtube kecil karena masuknya ke Internasional.

IP Address-List Youtube Terbaru 2016
/ip firewall address-list
add address=43.240.231.12 disabled=no list=tachyon-exchange
add address=43.240.231.14 disabled=no list=tachyon-exchange
add address=43.240.231.15 disabled=no list=tachyon-exchange
add address=43.240.231.16 disabled=no list=tachyon-exchange
add address=43.240.231.19 disabled=no list=tachyon-exchange
add address=43.240.231.26 disabled=no list=tachyon-exchange
add address=54.246.212.4 disabled=no list=tachyon-exchange
add address=74.125.68.91 disabled=no list=tachyon-exchange
add address=74.125.68.93 disabled=no list=tachyon-exchange
add address=74.125.68.100 disabled=no list=tachyon-exchange
add address=74.125.68.101 disabled=no list=tachyon-exchange
add address=74.125.68.102 disabled=no list=tachyon-exchange
add address=74.125.68.113 disabled=no list=tachyon-exchange
add address=74.125.68.118 disabled=no list=tachyon-exchange
add address=74.125.68.136 disabled=no list=tachyon-exchange
add address=74.125.68.138 disabled=no list=tachyon-exchange
add address=74.125.68.190 disabled=no list=tachyon-exchange
add address=74.125.68.155 disabled=no list=tachyon-exchange
add address=74.125.68.190 disabled=no list=tachyon-exchange
add address=74.125.200.91 disabled=no list=tachyon-exchange
add address=74.125.200.93 disabled=no list=tachyon-exchange
add address=74.125.200.100 disabled=no list=tachyon-exchange
add address=74.125.200.101 disabled=no list=tachyon-exchange
add address=74.125.200.102 disabled=no list=tachyon-exchange
add address=74.125.200.103 disabled=no list=tachyon-exchange
add address=74.125.200.113 disabled=no list=tachyon-exchange
add address=74.125.200.136 disabled=no list=tachyon-exchange
add address=74.125.200.138 disabled=no list=tachyon-exchange
add address=74.125.200.139 disabled=no list=tachyon-exchange
add address=74.125.200.190 disabled=no list=tachyon-exchange
add address=172.217.0.14 disabled=no list=tachyon-exchange
add address=173.194.117.69 disabled=no list=tachyon-exchange
add address=173.194.120.128 disabled=no list=tachyon-exchange
add address=173.194.120.137 disabled=no list=tachyon-exchange
add address=173.194.120.142 disabled=no list=tachyon-exchange
add address=173.194.193.93 disabled=no list=tachyon-exchange
add address=173.194.193.100 disabled=no list=tachyon-exchange
add address=173.194.193.113 disabled=no list=tachyon-exchange
add address=203.166.206.123 disabled=no list=tachyon-exchange
add address=216.58.196.174 disabled=no list=tachyon-exchange
add address=216.58.216.14 disabled=no list=tachyon-exchange
add address=216.58.216.46 disabled=no list=tachyon-exchange

Cara memasukan IP Address-List Youtube, dengan cara copy IP Address-List Youtube diatas, melalui New Terminal, kemudian Paste. Sesuaikan dengan nama Address-List Mikrotik masing-masing, yang jelas IP Address-List Youtube dimasukan ke dalamAddress-List Youtube.
SEMOGA BERMANFAAT
8 Komentar untuk "IP Address-List Youtube Terbaru 2016"

makasih bro...sangat sangat amat bermanfaat banget...
berhasil terlimit youtube nya...
tp saya masuki nya ke address list langsung,,,gk bisa melalui new terminal..
siiippp address nya...sekali lagi TQ TQ TQ TQ...

makasih bro...sangat sangat amat bermanfaat banget...
berhasil terlimit youtube nya...
tp saya masuki nya ke address list langsung,,,gk bisa melalui new terminal..
siiippp address nya...sekali lagi TQ TQ TQ TQ...

kapan2 saya mau tanya2 boleh kan bro..???
tolong add FB saya : Melky DS gambar orang bertiga lagi narik kain di dalam ruangan gelap ya bro...thanks...

kapan2 saya mau tanya2 boleh kan bro..???
tolong add FB saya : Melky DS gambar orang bertiga lagi narik kain di dalam ruangan gelap ya bro...thanks...

Mantep om, sama2. Senang bisa membantu. Mau lewat terminal ataupun input secara manual sama saja om, yg penting bisa kelimit :D
Tapi ada beberapa address list tambahan yang muncul beberpa bulan ini untuk youtube. Blm sempat saya tambahkan. Next Time saya update address list terbarunya.

Mantep om, sama2. Senang bisa membantu. Mau lewat terminal ataupun input secara manual sama saja om, yg penting bisa kelimit :D
Tapi ada beberapa address list tambahan yang muncul beberpa bulan ini untuk youtube. Blm sempat saya tambahkan. Next Time saya update address list terbarunya.

Boleh sekali, kalo mau tanya2 langsung aja di wall grup ini om, kita diskusi bareng, sekalian untuk pengetahuan teman-teman yang lainnya. Pasti saya balas.

Boleh sekali, kalo mau tanya2 langsung aja di wall grup ini om, kita diskusi bareng, sekalian untuk pengetahuan teman-teman yang lainnya. Pasti saya balas.

Back To Top