Bypass Internet Positif 100% Berhasil


Internet Positif
Jika anda geram saat membuka suatu situs tetapi yang muncul adalah website internet positif karena situs yang kita tuju telah di blokir oleh provider kita. Tenang saja, masih ada jalan keluar untuk mengakses situs yang anda ingin tuju tersebut.

Caranya cukup mudah. Langsung saja kita bahas secara singkat dan mudah dipahami. Buka MikroTik anda > New terminal > copas script dibawah ini > enter.
/ip dns set server=8.8.8.8,208.67.220.220,8.8.4.4,208.67.222.222\
allow-remote-request=yes cache-size=2048

/ip firewall nat add action=dst-nat chain=dstnat comment="DNS Premium United States"\
dst-port=53 protocol=udp to-addresses=208.67.220.220 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp\
to-addresses=208.67.222.222 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat comment="DNS Premium Singapore" dst-port=53 protocol=udp random=50\
to-addresses=103.31.225.117 to-ports=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp random=50\
to-addresses=103.11.143.205 to-ports=443

/ip firewall filter add chain=input protocol=udp src-port=53 action=accept\
comment="BYPASS INTERNET POSITIF"
Hosting Unlimited Indonesia
Maka provider anda tidak akan bisa melakukan block terhadap situs yang anda tuju. Untuk mengecek apakah jaringan kita sudah terlepas dari jeratan internet positif atau belum, dengan cara melihat DNS yang kita gunakan melalui situs ipleak.net. Di bawah ini merupakan  hasil test ipleak.net dijaringan saya sebelum dan sesudah menerapkan script diatas.
klik gambar untuk memperjelas keterangan
0 Komentar untuk "Bypass Internet Positif 100% Berhasil"

Back To Top